Microsoft Office Excel içerisindeki Tahmin Grubu Araçlarından Durum Çözümlemesi içerisinde veri tablosu özelliği ile Excel tablolarımızda hedefler ön görmeyi ve yeni hedefler belirlemeyi ve bu hedeflere ulaşmak için yapmamız gereken sonuçları bulabilmenin en kolay yolunu öğreneceksiniz. Videonun hemen altında indirebileceğiniz hazır dosyayı da bulabilirsiniz.

Bu Excel dersleri eğitim setine sitemin ana sayfasındaki Ücretsiz Excel Eğitimi Dersleri sayfasından ya da Youtube üzerindeki Degarado isimli kanalımdan Sıfırdan MS Office Excel Eğitimleri oynatma listesinden ulaşabilirsiniz. Ayrıca yine Youtube kanalımdan Excel ile ilgili birçok bilgiye ulaşabilirsiniz.

Excel’de Durum Çözümlemesi – Veri Tablosu (Tahmin Grubu Araçları)

WEB Sitemdeki ve Youtube kanalımdaki tüm içerikleri tamamen ücretsizdir. Ancak ben bu işlem için oldukça zaman ve emek harcıyorum. Sizlerden beklentim dua ve paylaşımlarınızdır. Fakat azda olsa işinize yaradıysa ve ben de destek olmalıyım derseniz hesap bilgilerim aşağıdadır.
DİLAVER AJDER – TR84 0020 5000 0068 5515 9000 02

3 yorum

Fatih · 01 Şubat 2021 09:29 tarihinde

Merhaba Dilaver Bey,
Sitenin iletişim kısmından exceli ile ilgili sorduğum soruya verdiğiniz cevap için çok teşekkür ederim.
Aşağıda oluşturmaya çalıştığım formül ile ilgili yardım edebilirseniz çok memnun olurum.
Bir hücredeki değer A2 hücresinin Yüzde 10’udur. Maksimun 300 olabilir.
A1 Hücresindeki değer ise 10000 üzerinde ise formül yazılmak istenen değer ise sıfır olmalıdır.

    Dilaver AJDER · 01 Şubat 2021 10:42 tarihinde

    Rica ederim yardımcı olabildiysem ne mutlu. Bu sormuş olduğunuz sorunun cevabında da formülünüz =EĞER(A2*10%>300;”Maksimum değeri aşıyor”;EĞER(A1>10000;0;A2*10%)) şeklinde olmalı. Ancak sorunuzu yanlış anladıysam tekrar biraz daha açıklayıcı sormanızı rica ederim.

Anonim · 01 Şubat 2021 09:28 tarihinde

Merhaba Dilaver Bey,
Sitenin iletişim kısmından exceli ile ilgili sorduğum soruya verdiğiniz cevap için çok teşekkür ederim.
Aşağıda oluşturmaya çalıştığım formül ile ilgili yardım edebilirseniz çok memnun olurum.
Bir hücredeki değer A2 hücresinin Yüzde 10’udur. Maksimun 300 olabilir.
A1 Hücresindeki değer ise 10000 üzerinde ise formül yazılmak istenen değer ise sıfır olmalıdır.

Bir cevap yazın

E-posta hesabınız yayımlanmayacak.

This site uses Akismet to reduce spam. Learn how your comment data is processed.